Subject: Could I add more than one CA to http.conf.

From: 黃文賢 <[email-masked]>
Date: Fri, 12 Jul 2002 14:06:06 +0800

Dear Sir:

	If we want to allow the users that have the
certificate is signed by two CA(For examble Verisign 
and Hitrust). How could I do?

	If I execute the SSLCACertificateFile command
tow times. The Second command is work, but the
first CS is disable.

	OS : Windows 2000.
	WEB Server: Apache 1.3, mod_ssl 2.6.1, OpenSSL  0.8.5

Is there any command to solve the problem?

Thanks

Bruce Huang (黃文賢)

FoongTone 宏通數碼科技

台北縣中和市中正路866號14樓

Tel: 886-2-22228861  ext 636
______________________________________________________________________
Apache Interface to OpenSSL (mod_ssl)                   www.modssl.org
User Support Mailing List                      [email-masked]
Automated List Manager                            [email-masked]

---

From: 黃文賢 <[email-masked]>
Date: Fri, 12 Jul 2002 14:41:36 +0800

Hi Sir:

	I have got the solution. Thanks.
Bruce Huang

>  -----Original Message-----
> From: 	黃文賢  
> Sent:	Friday, July 12, 2002 2:06 PM
> To:	[email-masked]'
> Subject:	Could I add more than one CA to http.conf.
> 
> Dear Sir:
>