Subject: RSA WebAgent5.1 and Apache 1.3.26 not 1.3.27?

From: Ron Rough <[email-masked]>
Date: Tue, 18 Feb 2003 08:19:35 -0800

Mod SSL

I would like fo get the technical reason for
this. I know of someone who installed the
WebAgent.tar file from your web site and
it worked with the latest versions of
Apache and mod_ssl.

I am worried that I might be using the
Web Agent in incorrect manner.

Thanks for your help with this issure,

Ron

--
*******************************************
Ron Rough
Arcata Associates
Systems Administrator
Department 311
Dryden Flight Research Center
Phone: (661) 276-7513
Fax: (661) 276-3462
*******************************************
______________________________________________________________________
Apache Interface to OpenSSL (mod_ssl)                   www.modssl.org
User Support Mailing List                      [email-masked]
Automated List Manager                            [email-masked]

---

From: Cliff Woolley <[email-masked]>
Date: Sun, 23 Feb 2003 08:33:50 -0500 (EST)

> it worked with the latest versions of

WebAgent.tar would have been downloaded from
http://www.rsasecurity.com/go/apacheagent/, not from
http://www.modssl.org/.  If you're having a problem
with WebAgent, contact RSA, not the mod_ssl group.

--Cliff