Subject: Apache_1.3.26-Mod_SSL_2.8.10-OpenSSL_0.9.6d-Win32.zip: no openssl directory ?

From: "Boehme, Alfred" <[email-masked]>
Date: Tue, 25 Jun 2002 09:37:14 +0200

Hello,

is there any reason, why there is no openssl directory anymore in this contribution ?

I could not find any contribution containing OpenSSL_0.9.6d with an openssl directory
containing the sub directories bin, include and lib.

Is this directory not needed anymore ?

Thanks in advance

Alfred
______________________________________________________________________
Apache Interface to OpenSSL (mod_ssl)                   www.modssl.org
User Support Mailing List                      [email-masked]
Automated List Manager                            [email-masked]

---

From: Kristijan Cafuta RIP <[email-masked]>
Date: Tue, 25 Jun 2002 13:13:31 +0200

If you look further in contribution directory, you'll find OpenSSL
0.9.6d separately... use this one and same instructions as always and
it will (probably) work...

BA> Hello,

BA> is there any reason, why there is no openssl directory anymore in this contribution ?

BA> I could not find any contribution containing OpenSSL_0.9.6d with an openssl directory
BA> containing the sub directories bin, include and lib.

BA> Is this directory not needed anymore ?

BA> Thanks in advance

BA> Alfred
BA> ______________________________________________________________________
BA> Apache Interface to OpenSSL (mod_ssl)                   www.modssl.org
BA> User Support Mailing List                      [email-masked]
BA> Automated List Manager                            [email-masked]