Subject: changing certificate

From: "Gilberto Garcia Jr." <[email-masked]>
Date: Fri, 6 Dec 2002 10:51:56 -0200

Is there any way to erase the certificate and create a new one?

thks

---

From: Sasa STUPAR <[email-masked]>
Date: Fri, 06 Dec 2002 14:22:28 +0100

Just find it on the disc and delete it.