Subject: modssl for apache 2.0.39

From: Fred Quimby <[email-masked]>
Date: Thu, 20 Jun 2002 12:28:37 -0700

Does anyone now when we can expect new modssl module for 2.0.39 or is 
there already one I can use?

______________________________________________________________________
Apache Interface to OpenSSL (mod_ssl)                   www.modssl.org
User Support Mailing List                      [email-masked]
Automated List Manager                            [email-masked]

---

From: "Chris Hsiang" <[email-masked]>
Date: Thu, 20 Jun 2002 15:36:11 -0400

ModSSL for apache 2.0.39 is including with apache source code.

Chris Hsiang

From: [email-masked]
[mailto:[email-masked]] On Behalf Of Fred Quimby
Sent: Thursday, June 20, 2002 3:29 PM
To: [email-masked]
Subject: modssl for apache 2.0.39