Subject: To unSubscribe

From: "Shakeel Shaikh" <[email-masked]>
Date: Fri, 1 Feb 2002 18:08:44 +0530

Dear sir,

I want to unsubscribe for your mailing list please unlist
me from your mailing list.

Shakeel Shaikh
IndiaIdeas.com Pvt.Ltd.
E 510 Crystal Plaza
Andheri Link Road
Andheri (w),Mumbai 400 053
INDIA
Tel: 692 0005

****************************************************************************************************************************************
The information contained in this communication is intended solely for theuse of the individual or entity to whom it is addressed and others
authorised to receive it. It may contain confidential or legally privileged information. If you are not the intended recipient you are hereby 
notified that any disclosure, copying, distribution or taking any action in reliance on the contents of this information is strictly prohibited and
may be unlawful. If you have received this communication in error, please notify us immediately by responding to this email and then delete
it from your system. IndiaIdeas is neither liable for the proper and complete transmission of the information contained in this communication
nor for any delay in its receipt.

---

From: Owen Boyle <[email-masked]>
Date: Fri, 01 Feb 2002 16:57:37 +0100

> Shakeel Shaikh wrote:

The quickest way to unsubscribe is to visit the mod_ssl website and use
the form interface:

http://www.modssl.org/support/

Rgds,

Owen Boyle
______________________________________________________________________
Apache Interface to OpenSSL (mod_ssl)                   www.modssl.org
User Support Mailing List                      [email-masked]
Automated List Manager                            [email-masked]