Subject: Another newbie question.

From: "Brian F. Vaughan" <[email-masked]>
Date: Wed, 19 Jun 2002 14:28:36 -0400

Could some point me to, or send me an example httpd.conf file for a server running SSL?

Thanks,

Brian Vaughan

______________________________________________________________________
Apache Interface to OpenSSL (mod_ssl)                   www.modssl.org
User Support Mailing List                      [email-masked]
Automated List Manager                            [email-masked]

---

From: Cliff Woolley <[email-masked]>
Date: Wed, 19 Jun 2002 14:31:23 -0400 (EDT)

> Could some point me to, or send me an example httpd.conf file for a

mod_ssl ships with a sample config file that should be sufficient for a
basic setup.

--Cliff