Subject: How to upload to contribute section ?

From: "Andre Schild" <[email-masked]>
Date: Thu, 15 Aug 2002 17:47:16 +0200

Hello,

I have binaries for apache 2.0.40 with openssl 0.9.6e.
How can I upload them to the contribution section ?

André
______________________________________________________________________
Apache Interface to OpenSSL (mod_ssl)                   www.modssl.org
User Support Mailing List                      [email-masked]
Automated List Manager                            [email-masked]

---

From: Cliff Woolley <[email-masked]>
Date: Thu, 15 Aug 2002 11:48:20 -0400 (EDT)

> I have binaries for apache 2.0.40 with openssl 0.9.6e.

For which OS?  Just curious.

--Cliff