Subject: mod_ssl-X.X.X-2.0.YY-tar.gz?

From: Gabriel Lopez Millán <[email-masked]>
Date: Thu, 17 Jan 2002 18:56:24 +0100

When?

    Thanks, Gabi.

--
-------------------------------------------------
Gabriel Lopez Millan - Grupo ANTS-CIRCuS
Facultad de Informática
Universidad de Murcia (España) Tfo: +34 968367645

---

From: Mads Toftum <[email-masked]>
Date: Thu, 17 Jan 2002 20:31:17 +0100

>     When?
There will be no mod_ssl patch for apache 2.0.
Ralf donated the mod_ssl code to Apache and it has been included
in the Apache 2.0 distribution.

vh

Mads Toftum
-- 
With a rubber duck, one's never alone.
              -- "The Hitchhiker's Guide to the Galaxy"
______________________________________________________________________
Apache Interface to OpenSSL (mod_ssl)                   www.modssl.org
User Support Mailing List                      [email-masked]
Automated List Manager                            [email-masked]